Mucho tiempo llevan los desarrolladores de Asterisk que programan en Java a que saliese la versión 1.0.0 compatible por fín con Asterisk 1.6, y por fín liberan la versión 1.0.0.M3 mucho más cerca de la versión estable.

Captura de pantalla 2009-10-20 a las 20.15.24

Más información:
http://blogs.reucon.com/asterisk-java/2009/10/19/asterisk_java_1_0_0_m3_released.html

1 Comentario

  • Tengo que comentarte que Exclusivamente es compatible con asterisk 1.6, si se quiere tener compatibilidad con 1.4, hace falta usar la version 0.3.1 que es la ultima estable con algunos pequeños fallos que se solventan a base de pequeños parches.

Archivos

© 2014 Sinologic, inc. All rights reserved.

Menú

Redes sociales